Aiuto - Cerca - Utenti - Calendario
Versione completa: Errore ( CAAFFFFFCF7) che cosa significa?
.:Go!PSP Forum:. News sulle Console Sony - Hardware - Custom Firmware - Modding > Console PSP > Firmware & Custom Firmware
cla57
Ciao a tutti ho questa risposta ( CAAFFFFFCF7) quando provo a downgradare la mia Psp 3004 modulo 4g date code OC dal firmware 6.60(ora) aveva installato il 6.30 quando l'h comprata usata(versione con Fifa 11 dentro c' l'aggiornamento 6.30 probabile che chi l'aveva prima abbia fatto l'aggiornamento quindi non s cosa fosse installato quando stata comprata.Volevo passare al 6.20 con mod. permanente ,visto che il programma per tornare indietro di Firmware era compatibile dal 6.31-6.35-6.38.... ho in un primo tempo aggiornato al 6.38 poi su cosiglio al 6.60 ma mi d sempre questo errore con scritto anche " gi installata una versione + recente del software di sistema .non necessario aggiornare" da notare che dentro la cartella UPDATE ho messo il firmware originale 6.20 della sony quello a cui vorrei arrivare per metterci poi quello con mod. permanente.....dove sbaglio?qualcuno mi pu aiutare?Mi stato mandato anche un pacchetto con quello che doveva esserci nella memory ma dava lo stesso risultato Sono iscritto anche in un altro forum ma non con risultati sufficienti da risolvere il problema!!grazie in anticipo rolleyes.gif
TizioVerde
Ti dir, mi venuto un gran mal di testa a leggere il tuo post pinch.gif
Hai seguito bene la GUIDA AL DOWNGRADE?
Se lo ha fatto mi potresti dire che firmware hai in questo momento? Non riesco a capire se sei ancora al 6.38 o hai aggiornato al 6.60.
cla57
CITAZIONE (TizioVerde @ Saturday 29 September 2012 - 23:29) *
Ti dir, mi venuto un gran mal di testa a leggere il tuo post pinch.gif
Hai seguito bene la GUIDA AL DOWNGRADE?
Se lo ha fatto mi potresti dire che firmware hai in questo momento? Non riesco a capire se sei ancora al 6.38 o hai aggiornato al 6.60.


"ho in un primo tempo aggiornato al 6.38 poi su cosiglio al 6.60 ma mi d sempre questo errore con scritto anche " gi installata una versione + recente del software di sistema .non necessario aggiornare" da notare che dentro la cartella UPDATE ho messo il firmware originale 6.20 "
non era chiaro? ora ho il 6.60 per chi non lavesse capito ma l'errore uguale.......sempre quello...
itose
ho il suo stesso problema solo con una psp 2004...che si pu fare ??? grazie in anticipo
Questa è la versione 'lo-fi' del forum. Per visualizzare la versione completa con molte più informazioni, formattazione ed immagini, per favore clicca qui.
Invision Power Board © 2001-2023 Invision Power Services, Inc.